안녕하세요. django-tagging 앱이 Django v1.10 에서 에러가 나는 문제

 
김석훈

안녕하세요.
django-tagging 앱이 Django v1.10 에서 에러가 나는 문제가 있었습니다. 개발자에게 문의를 해둔 상태였는데, 버그 패치가 되었다고 오늘 답변을 받았습니다.
장고 1.10 버전에서는, django-tagging 최신버전인 v0.4.5 를 사용하면 됩니다.
저의 책 [장고-실전편]을 보시는 분도, 7장부터는 위 내용을 참고바랍니다.

  • Ming Kwon

    굳..!

Advertisements